Etiquetado: Ubuntu 16.04

Aparece el mensaje The following packages could receive security updates with UA Infra: ESM service enabled, en Ubuntu 16.04

Si te está apareciendo el mensaje The following packages could receive security updates with UA Infra: ESM service enabled: al intentar actualizar tu distribución Ubuntu, es porque tienes la versión antigua 16.04.Pero ese mensaje en parte no es malo, el sistema solo te está avisando que actives las actualizaciones ESM (Extended security maintenance), para que sigas teniendo actualizada tu distribución Ubuntu 16.04. 1- Abre una cuenta en Canonical https://login.ubuntu.com (si ya la tienes, omite este paso) o iniciar sesión con tu cuenta existente. 2- Haz...